<!DOCTYPE html>
<html class="no-js mh-one-sb"  xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# fb: https://www.facebook.com/2008/fbml" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bikeworldnews.com/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel took a splendid win in Big Flag, where the 155km-long stage 2 concluded." />
<meta name="keywords" content="cycling news, cycling reviews, bike reviews, bicycle tech news, pro bicycle racing, tour de france, giro d italia, vuelta a espana, bicycle racing news,, press releases, road racing news, abu dhabi tour, caleb ewan, marcel kittel, orica-scott, quick-step floors cycling team" />
<meta property="og:site_name" content="Bike World News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcel Kittel lands Quick-Step Floors’ first World Tour win" />
<meta property="og:url" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/" />
<meta property="og:description" content="One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel took a splendid win in Big Flag, where the 155km-long stage 2 concluded." />
<meta property="og:locale" content="en_US" />
<meta property="og:updated_time" content="2017-02-24T15:35:20+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-24T15:35:20+00:00" />
<meta property="article:modified_time" content="2017-02-24T15:35:20+00:00" />
<meta property="article:author" content="https://www.bikeworldnews.com/author/bwnrtc/" />
<meta property="article:publisher" content="https://www.facebook.com/bikeworldnews" />
<meta property="article:section" content="Press Releases" />
<meta property="article:section" content="Road Racing News" />
<meta property="article:tag" content="cycling news" />
<meta property="article:tag" content="cycling reviews" />
<meta property="article:tag" content="bike reviews" />
<meta property="article:tag" content="bicycle tech news" />
<meta property="article:tag" content="pro bicycle racing" />
<meta property="article:tag" content="tour de france" />
<meta property="article:tag" content="giro d italia" />
<meta property="article:tag" content="vuelta a espana" />
<meta property="article:tag" content="bicycle racing news" />
<meta property="article:tag" content="press releases" />
<meta property="article:tag" content="road racing news" />
<meta property="article:tag" content="abu dhabi tour" />
<meta property="article:tag" content="caleb ewan" />
<meta property="article:tag" content="marcel kittel" />
<meta property="article:tag" content="orica-scott" />
<meta property="article:tag" content="quick-step floors cycling team" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bikeworldnews" />
<meta name="twitter:title" content="Marcel Kittel lands Quick-Step Floors’ first World Tour win" />
<meta name="twitter:description" content="One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel took a splendid win in Big Flag, where the 155km-long stage 2 concluded." />
<meta name="twitter:image:src" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?fit=1024%2C683&ssl=1" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="683" />
<meta name="dcterms:title" content="Marcel Kittel lands Quick-Step Floors’ first World Tour win" />
<meta name="dcterms:identifier" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/" />
<meta name="dcterms:creator" content="Callahan, Ron" />
<meta name="dcterms:created" content="2017-02-24T15:35:20+00:00" />
<meta name="dcterms:available" content="2017-02-24T15:35:20+00:00" />
<meta name="dcterms:modified" content="2017-02-24T15:35:20+00:00" />
<meta name="dcterms:description" content="One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel took a splendid win in Big Flag, where the 155km-long stage 2 concluded." />
<meta name="dcterms:subject" content="cycling news" />
<meta name="dcterms:subject" content="cycling reviews" />
<meta name="dcterms:subject" content="bike reviews" />
<meta name="dcterms:subject" content="bicycle tech news" />
<meta name="dcterms:subject" content="pro bicycle racing" />
<meta name="dcterms:subject" content="tour de france" />
<meta name="dcterms:subject" content="giro d italia" />
<meta name="dcterms:subject" content="vuelta a espana" />
<meta name="dcterms:subject" content="bicycle racing news" />
<meta name="dcterms:subject" content="press releases" />
<meta name="dcterms:subject" content="road racing news" />
<meta name="dcterms:subject" content="abu dhabi tour" />
<meta name="dcterms:subject" content="caleb ewan" />
<meta name="dcterms:subject" content="marcel kittel" />
<meta name="dcterms:subject" content="orica-scott" />
<meta name="dcterms:subject" content="quick-step floors cycling team" />
<meta name="dcterms:language" content="en_US" />
<meta name="dcterms:publisher" content="https://www.bikeworldnews.com/" />
<meta name="dcterms:rights" content="https://www.bikeworldnews.com/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/cycling-3rd-abu-dhabi-tour-2017-stage-2/" />
<meta name="dcterms:hasPart" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/cycling-3rd-abu-dhabi-tour-2017-stage-2-2/" />
<link rel="publisher" type="text/html" title="Bike World News" href="https://www.bikeworldnews.com/" />
<link rel="author" type="text/html" title="Ron" href="https://www.bikeworldnews.com/author/bwnrtc/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Marcel Kittel lands Quick-Step Floors’ first World Tour win</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel took a splendid win in Big Flag, where the 155km-long stage 2 concluded."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/" />
<link rel="publisher" href="https://plus.google.com/b/114562101861068977984/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bike World News &raquo; Feed" href="https://www.bikeworldnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bike World News &raquo; Comments Feed" href="https://www.bikeworldnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bike World News &raquo; Marcel Kittel lands Quick-Step Floors’ first World Tour win Comments Feed" href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikeworldnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sab-plugin-css'  href='https://www.bikeworldnews.com/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.bikeworldnews.com/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.bikeworldnews.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.bikeworldnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.bikeworldnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2478279-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.bikeworldnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-content/themes/mh-magazine/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.bikeworldnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeworldnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeworldnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://wp.me/pizh4-kzA' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikeworldnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeworldnews.com%2F2017%2F02%2F24%2Fmarcel-kittel-lands-quick-step-floors-first-world-tour-win%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikeworldnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikeworldnews.com%2F2017%2F02%2F24%2Fmarcel-kittel-lands-quick-step-floors-first-world-tour-win%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bikeworldnews.com/?wordfence_logHuman=1&hid=A90390DBE3BA0ADDD615608384549C8D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #000000; }
.mh-extra-nav-bg { background: rgba(0, 0, 0, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #dd3333; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://www.bikeworldnews.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
<link rel="amphtml" href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/amp/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0210408568007659",
    enable_page_level_ads: true
  });
</script>

<meta property="fb:pages" content="375594796304" /><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style><link rel="icon" href="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=256%2C256&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.mh-social-icons li a[href*="apple.news"] .fa-mh-social:before {
	content: ' \f179';
}

.entry-tags li {
	float: left;
	font-weight: 700;
	margin: 0 6px 6px 0;
	margin: 0 .375rem .375rem 0;
	background: #2a2a2a;
	text-transform: uppercase;
	list-style: none;
}			</style>
		</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-79086 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout2 mh-widget-layout2">

<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.bikeworldnews.com/" title="Bike World News" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.bikeworldnews.com/wp-content/uploads/2015/11/cropped-cropped-bwn2013logo-sml_head1.png" height="100" width="105" alt="Bike World News" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-449134268" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><a href="http://www.biemmecustom.com" target="_blank"><img src="https://www.bikeworldnews.com/wp-content/uploads/2016/10/Biemme-Custom-2016-Banner-728x90.png"></a></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li id="menu-item-36858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36858"><a href="https://www.bikeworldnews.com/">Home</a></li>
<li id="menu-item-73515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73515"><a href="https://www.bikeworldnews.com/gran-fondos/">Gran Fondos</a></li>
<li id="menu-item-73516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73516"><a href="https://www.bikeworldnews.com/event-calendar/">Event Calendar</a></li>
<li id="menu-item-73476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73476"><a href="https://www.bikeworldnews.com/shop/">Support Us!</a></li>
<li id="menu-item-38793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38793"><a href="https://www.bikeworldnews.com/contact/">Contact Us</a></li>
<li id="menu-item-36860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36860"><a href="https://www.bikeworldnews.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-36861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36861"><a href="https://www.bikeworldnews.com/about/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-36862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36862"><a href="https://www.bikeworldnews.com/about/write-bike-world-news/">Write for Bike World News</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			More News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bikeworldnews.com/2017/02/21/garmin-expands-professional-cycling-team-sponsorships/" title="Garmin expands professional cycling team sponsorships">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ February 21, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Garmin expands professional cycling team sponsorships						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Industry News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bikeworldnews.com/2017/02/21/3ts-zero25-ends-quandary-set-back-no-set-back/" title="3T&#8217;s Zero25 Ends the Quandary of Set Back or No Set Back">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ February 21, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							3T&#8217;s Zero25 Ends the Quandary of Set Back or No Set Back						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Product &amp; Tech News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bikeworldnews.com/2017/02/19/ben-hermans-crowned-tour-oman-winner/" title="Ben Hermans crowned Tour of Oman winner">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ February 19, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ben Hermans crowned Tour of Oman winner						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Race Results						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bikeworldnews.com/2017/02/16/victory-soren-kragh-andersen-2017-tour-oman-stage-3/" title="Victory for Soren Kragh Andersen in 2017 Tour of Oman Stage 3">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ February 16, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Victory for Soren Kragh Andersen in 2017 Tour of Oman Stage 3						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Race Results						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.bikeworldnews.com/2017/02/15/alejandro-valverde-wins-andalucia-stage-one-takes-gc-lead/" title="Alejandro Valverde wins Andalucía stage one, takes GC lead">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ February 15, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Alejandro Valverde wins Andalucía stage one, takes GC lead						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Road Racing News						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix">
							<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-75705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75705"><a href="https://www.facebook.com/bikeworldnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-75721" class="apple-news menu-item menu-item-type-custom menu-item-object-custom menu-item-75721"><a href="https://apple.news/TMxfVHj_3SriiCagyACq4NQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">BWN on Apple News</span></a></li>
<li id="menu-item-75704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75704"><a href="https://twitter.com/bikeworldnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-75706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75706"><a href="https://www.instagram.com/ucallrt/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75703"><a href="https://plus.google.com/+Bikeworldnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bikeworldnews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bikeworldnews.com/press-releases/" itemprop="url"><span itemprop="title">Press Releases</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Marcel Kittel lands Quick-Step Floors’ first World Tour win</nav>
<article id="post-79086" class="post-79086 post type-post status-publish format-standard has-post-thumbnail hentry category-press-releases category-road tag-abu-dhabi-tour tag-caleb-ewan tag-marcel-kittel tag-orica-scott tag-quick-step-floors-cycling-team">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Marcel Kittel lands Quick-Step Floors’ first World Tour win		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bikeworldnews.com/2017/02/">February 24, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bikeworldnews.com/author/bwnrtc/">Ron</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bikeworldnews.com/press-releases/" rel="category tag">Press Releases</a>, <a href="https://www.bikeworldnews.com/road/" rel="category tag">Road Racing News</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-449134269" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><a href="http://www.biemmecustom.com" target="_blank"><img src="https://www.bikeworldnews.com/wp-content/uploads/2016/10/Biemme-Custom-2016-Banner-728x90.png"></a></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?resize=678%2C381&#038;ssl=1" alt="Marcel Kittel, Abu Dhabi Tour" title="Cycling: 3rd Abu Dhabi Tour 2017 / Stage 2" />
<figcaption class="wp-caption-text">Cycling: 3rd Abu Dhabi Tour 2017 / Stage 2
Podium / Marcel KITTEL (GER) Celebration / 
Abu Dhabi-Al Maryah Island - Abu Dhabi-Big Flag (153km)/  Ride to Abu Dhabi  / Nation Towers Stage  / 
© Tim De Waele</figcaption>
</figure>

<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Bike World News" />
<meta itemprop="description" content="Cycling news, cycling product reviews, tech and more" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Bike World News logo" />
<meta itemprop="text" content="Bike World News logo" />
<meta itemprop="name" content="jpow-sram-zipp" />
<meta itemprop="url" content="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/09/jpow-sram-zipp.jpg?fit=1000%2C661&ssl=1" />
<meta itemprop="sameAs" content="https://www.bikeworldnews.com/2016/09/22/world-champ-wout-van-aert-headlines-2016-zipp-cyclocross-roster/jpow-sram-zipp/" />
<meta itemprop="thumbnailUrl" content="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/09/jpow-sram-zipp.jpg?resize=150%2C150&ssl=1" />
<meta itemprop="contentUrl" content="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/09/jpow-sram-zipp.jpg?fit=1000%2C661&ssl=1" />
<meta itemprop="width" content="1000" />
<meta itemprop="height" content="661" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Jeremy Powers ©Balint Hamvas Cyclephotos" />
<meta itemprop="text" content="Jeremy Powers" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.bikeworldnews.com/" />
<meta itemprop="sameAs" content="https://www.facebook.com/bikeworldnews" />
<meta itemprop="sameAs" content="https://twitter.com/bikeworldnews" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Ron" />
<meta itemprop="description" content="Ron Callahan is the chief cook and bottlewasher at Bike World News, doing everything from website design to bike reviews." />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=128&#038;d=identicon&#038;r=pg" />
<meta itemprop="contentUrl" content="https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=128&#038;d=identicon&#038;r=pg" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="https://www.bikeworldnews.com/author/bwnrtc/" />
<meta itemprop="sameAs" content="https://www.bikeworldnews.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/" />
<meta itemprop="mainEntityOfPage" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/" />
<meta itemprop="datePublished" content="2017-02-24T15:35:20+00:00" />
<meta itemprop="dateModified" content="2017-02-24T15:35:20+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="en_US" />
<meta itemprop="name" content="Marcel Kittel lands Quick-Step Floors’ first World Tour win" />
<meta itemprop="headline" content="Marcel Kittel lands Quick-Step Floors’ first World Tour win" />
<meta itemprop="description" content="One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel took a splendid win in Big Flag, where the 155km-long stage 2 concluded." />
<meta itemprop="articleSection" content="Press Releases" />
<meta itemprop="articleSection" content="Road Racing News" />
<meta itemprop="keywords" content="cycling news, cycling reviews, bike reviews, bicycle tech news, pro bicycle racing, tour de france, giro d italia, vuelta a espana, bicycle racing news,, press releases, road racing news, abu dhabi tour, caleb ewan, marcel kittel, orica-scott, quick-step floors cycling team" />
<meta itemprop="thumbnailUrl" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?resize=150%2C150&ssl=1" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Cycling: 3rd Abu Dhabi Tour 2017 / Stage 2" />
<meta itemprop="url" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?fit=1024%2C683&ssl=1" />
<meta itemprop="sameAs" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/cycling-3rd-abu-dhabi-tour-2017-stage-2/" />
<meta itemprop="thumbnailUrl" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?resize=150%2C150&ssl=1" />
<meta itemprop="contentUrl" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Podium-_c_Tim-De-Waele.jpg?fit=1024%2C683&ssl=1" />
<meta itemprop="width" content="1024" />
<meta itemprop="height" content="683" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Cycling: 3rd Abu Dhabi Tour 2017 / Stage 2 Podium / Marcel KITTEL (GER) Celebration / Abu Dhabi-Al Maryah Island - Abu Dhabi-Big Flag (153km)/ Ride to Abu Dhabi / Nation Towers Stage / © Tim De Waele" />
<meta itemprop="text" content="Marcel Kittel, Abu Dhabi Tour" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="Cycling: 3rd Abu Dhabi Tour 2017 / Stage 2" />
<meta itemprop="url" content="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?fit=1024%2C683&ssl=1" />
<meta itemprop="sameAs" content="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/cycling-3rd-abu-dhabi-tour-2017-stage-2-2/" />
<meta itemprop="thumbnailUrl" content="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?resize=150%2C150&ssl=1" />
<meta itemprop="contentUrl" content="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?fit=1024%2C683&ssl=1" />
<meta itemprop="width" content="1024" />
<meta itemprop="height" content="683" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Cycling: 3rd Abu Dhabi Tour 2017 / Stage 2 Arrival / Caleb EWAN (AUS)/ Marcel KITTEL (GER) Celebration / Mark CAVENDISH (GBR) Red Leader Jersey / Abu Dhabi-Al Maryah Island - Abu Dhabi-Big Flag (153km)/ Ride to Abu Dhabi / Nation Towers Stage / © Tim De Waele" />
<meta itemprop="text" content="Marcel Kittel" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>One day after crashing on the opening stage of the Abu Dhabi Tour, Marcel Kittel showed why he’s the most in-form sprinter of the bunch by taking a splendid win in Big Flag, where the 155km-long stage 2 concluded. It was Marcel’s fifth victory of 2017, and Quick-Step Floors’ 13th success in less than two months, one which cemented the team’s position as the most winningest of the peloton.</p>
<p>Quick-Step Floors was again in the spotlight, setting the tempo behind the six men who booked a place in the early escape and bringing Marcel Kittel to the fore when it mattered, inside the last kilometers, once the break was nullified. The finale followed the pattern established on the previous stage and became a chaotic one, thus reducing the importance of lead-out trains. Caleb Ewan (Orica-Scott) looked on the verge of nabbing the win, but a fantastic Kittel came from nowhere and pipped the Australian on the line, just as he was preparing to celebrate the victory.</p>
<figure id="attachment_79088" style="width: 620px" class="wp-caption alignnone"><a href="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?ssl=1"><img class="wp-image-79088 size-large" src="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?resize=620%2C414&#038;ssl=1" alt="Marcel Kittel" srcset="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?resize=620%2C414&amp;ssl=1 620w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Marcel-Kittel-Abu-Dhabi-Victory-_c_Tim-De-Waele.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Marcel Kittel pipped Mark Cavendish at the line to win the second stage of the 2017 Abu Dhabi Tour. Image © Tim De Waele</figcaption></figure>
<p>For both Marcel Kittel and Quick-Step Floors, this was the first World Tour victory of the season, one which came after a beautifully executed plan of the team and a very strong sprint of the 28-year-old German, who latched onto his opponent’s wheel before bursting to the line and snatching his 11th career win in the Middle East. It was a sweet success which showed the determination and extra motivation Marcel had after Thursday’s disappointment, when he couldn’t sprint due to the crash that occurred in the final kilometer.</p>
<p>“Our plan was to leave it late today. It was a strange finale and I surfed from wheel to wheel, saving up some energy. I really believed in this victory until the very end and getting it the way I did makes things very nice, just as in Dubai, two weeks ago. On stage 1 I lost the chance to fight for the victory, but also some skin, so today I was keen on making the most out of this opportunity. Thanks to the guys for their help, they did a marvelous job! It feels great to notch a win also here, before my European debut next week, at Paris-Nice”, a beaming Marcel Kittel said after his impressive sprint on the second stage of Abu Dhabi, which saw him edge out all his opponents and continue the strong run displayed since starting his season.</p>
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"><img alt='' src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=200&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
<div class="saboxplugin-authorname"><a href="https://www.bikeworldnews.com/author/bwnrtc/">Ron</a></div>
<div class="saboxplugin-desc">
<div class="vcard author"><span class="fn">Ron Callahan is the chief cook and bottlewasher at Bike World News, doing everything from website design to bike reviews.</span></div>
</div>
<div class="saboxplugin-web "><a href="https://www.bikeworldnews.com" target="_self" >https://www.bikeworldnews.com</a></div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "><a href="https://www.facebook.com/bikeworldnews" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/bikeworldnews', '');" target="_self"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a href="https://twitter.com/bikeworldnews" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/bikeworldnews', '');" target="_self"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share with your friends:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=twitter', 'Click to share on Twitter (Opens in new window)');" rel="nofollow" data-shared="sharing-twitter-79086" class="share-twitter sd-button share-icon no-text"  target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=facebook', 'Click to share on Facebook (Opens in new window)');" rel="nofollow" data-shared="sharing-facebook-79086" class="share-facebook sd-button share-icon no-text"  target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=google-plus-1', 'Click to share on Google+ (Opens in new window)');" rel="nofollow" data-shared="sharing-google-79086" class="share-google-plus-1 sd-button share-icon no-text"  target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=pinterest" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=pinterest', 'Click to share on Pinterest (Opens in new window)');" rel="nofollow" data-shared="sharing-pinterest-79086" class="share-pinterest sd-button share-icon no-text"  target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=reddit" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=reddit', 'Click to share on Reddit (Opens in new window)');" rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text"  target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=email" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/?share=email', 'Click to email this to a friend (Opens in new window)');" rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text"  target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a href="https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/#print" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/#print', 'Click to print (Opens in new window)');" rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text"  target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.bikeworldnews.com/tag/abu-dhabi-tour/" rel="tag">Abu Dhabi Tour</a></li><li><a href="https://www.bikeworldnews.com/tag/caleb-ewan/" rel="tag">Caleb Ewan</a></li><li><a href="https://www.bikeworldnews.com/tag/marcel-kittel/" rel="tag">Marcel Kittel</a></li><li><a href="https://www.bikeworldnews.com/tag/orica-scott/" rel="tag">ORICA-SCOTT</a></li><li><a href="https://www.bikeworldnews.com/tag/quick-step-floors-cycling-team/" rel="tag">Quick-Step Floors Cycling Team</a></li></ul></div>	</article><div class="mh-author-box">
	<div class="mh-author-box-content clearfix">
		<figure class="mh-author-box-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=90&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=180&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-90 photo' height='90' width='90' />		</figure>
		<div class="mh-author-box-header">
			<span class="mh-author-box-name">
				About Ron			</span>
							<span class="mh-author-box-postcount">
					<a href="https://www.bikeworldnews.com/author/bwnrtc/" title="More articles written by Ron'">
						3358 Articles					</a>
				</span>
					</div>
					<div class="mh-author-box-bio">
				Ron Callahan is the chief cook and bottlewasher at Bike World News, doing everything from website design to bike reviews.			</div>
			</div></div><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.bikeworldnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bikeworldnews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="categories-4" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Browse Categories</span></h4><label class="screen-reader-text" for="cat">Browse Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="10829">Beer&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="86">Bike World News Store&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="10222">Bikes of the Pros&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="83">BMX Racing News&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="14751">Books&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="10830">Business&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="10831">Cincinnati&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="8631">Commuting&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="7869">Contests&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="10832">Cycling&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="926">Cycling Advocacy&nbsp;&nbsp;(303)</option>
	<option class="level-0" value="143">Cyclocross Racing News&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="10833">Dad&#8217;s Life&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="16276">Downhill Racing&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="10629">Enduro Racing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="16365">Eurobike&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="16837">Festivals&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2826">Fitness and Training&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="10559">Freeride&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="111">Giro d&#8217;Italia&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="11141">Gran Fondos&nbsp;&nbsp;(231)</option>
	<option class="level-1" value="11145">&nbsp;&nbsp;&nbsp;Arizona&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="11146">&nbsp;&nbsp;&nbsp;British Columbia&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11147">&nbsp;&nbsp;&nbsp;Calgary&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1474">&nbsp;&nbsp;&nbsp;California&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="1458">&nbsp;&nbsp;&nbsp;Canada&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="1611">&nbsp;&nbsp;&nbsp;Colorado&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="11148">&nbsp;&nbsp;&nbsp;DC&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11149">&nbsp;&nbsp;&nbsp;England&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1457">&nbsp;&nbsp;&nbsp;Europe&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="16718">&nbsp;&nbsp;&nbsp;Farm To Fork&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="1469">&nbsp;&nbsp;&nbsp;Florida&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;France&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="11142">&nbsp;&nbsp;&nbsp;Holland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1715">&nbsp;&nbsp;&nbsp;Ireland&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="9438">&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="958">&nbsp;&nbsp;&nbsp;Italy&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="1555">&nbsp;&nbsp;&nbsp;Kentucky&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="16719">&nbsp;&nbsp;&nbsp;Maine&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1667">&nbsp;&nbsp;&nbsp;Massachusetts&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2366">&nbsp;&nbsp;&nbsp;Michigan&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2242">&nbsp;&nbsp;&nbsp;Minnesota&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2080">&nbsp;&nbsp;&nbsp;Nevada&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;New Jersey&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1644">&nbsp;&nbsp;&nbsp;New York&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="1793">&nbsp;&nbsp;&nbsp;North Carolina&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3233">&nbsp;&nbsp;&nbsp;Ontario&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1728">&nbsp;&nbsp;&nbsp;Oregon&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1655">&nbsp;&nbsp;&nbsp;Pennsylvania&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1658">&nbsp;&nbsp;&nbsp;Rhode Island&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1607">&nbsp;&nbsp;&nbsp;Texas&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2636">&nbsp;&nbsp;&nbsp;Utah&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="11143">&nbsp;&nbsp;&nbsp;Vermont&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="11144">&nbsp;&nbsp;&nbsp;Virginia&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1484">&nbsp;&nbsp;&nbsp;Washington&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1713">&nbsp;&nbsp;&nbsp;Wisconsin&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11443">Hey Guys, Watch This!&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="11444">&nbsp;&nbsp;&nbsp;The Agony of Defeat&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="11445">&nbsp;&nbsp;&nbsp;The Thrill of Victory&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="13917">Holiday Gift Guide&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="16056">Hour Record&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="9662">Industry News&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="886">Interbike&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="6154">Interviews&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5093">Junior racing&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="15029">La Course&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10827">La Phlegm Rouge&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="6438">Lou&#8217;s News&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="416">Maintenance&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="17121">mountain biking&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="82">MTB Racing News&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="711">NAHBS&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="9781">national championships&nbsp;&nbsp;(173)</option>
	<option class="level-0" value="9002">National Criterium Calendar&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="8985">National Racing Calendar&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="9766">National Track Calendar&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="84">News Of The Wheeled&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="909">Olympic Racing News&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="16047">Pan American Games&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1116">Press Releases&nbsp;&nbsp;(2,915)</option>
	<option class="level-0" value="85">Product &amp; Tech News&nbsp;&nbsp;(1,384)</option>
	<option class="level-1" value="10354">&nbsp;&nbsp;&nbsp;2012 Holiday Gift Guide&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="16943">Race Across America&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6482">Race Results&nbsp;&nbsp;(1,598)</option>
	<option class="level-0" value="8908">RAGBRAI&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7872">recalls&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2263">Reviews&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="4021">Rider Diaries&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="16053">&nbsp;&nbsp;&nbsp;Jake Sitler&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="15950">&nbsp;&nbsp;&nbsp;Under The Rugg&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8350">Rides&nbsp;&nbsp;(149)</option>
	<option class="level-0" value="81">Road Racing News&nbsp;&nbsp;(6,299)</option>
	<option class="level-0" value="7782">Rumors and Innuendo&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10834">Running&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16849">Sea Otter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17420">Shows&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3127">six day racing&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="7400">slopestyle&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14349">Team Skyline&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="181">Tour de France News&nbsp;&nbsp;(771)</option>
	<option class="level-0" value="428">Tour of California News&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="6395">Touring&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="199">Track Racing News&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="1047">Training&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="9073">travel&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1488">Triathlon Racing News&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="11739">U23 Cycling&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="10771">Urban Cycling&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="12511">USA Crits&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="8712">USA Pro Cycling Challenge&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="5257">videos&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="200">Vuelta a Espana&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="6483">Women&#8217;s Cycling&nbsp;&nbsp;(558)</option>
	<option class="level-0" value="1406">World Championships&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="17042">XC racing&nbsp;&nbsp;(1)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.bikeworldnews.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="text-449134259" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Shop Our Partners</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BWN-Responsive-RSB-Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0210408568007659"
     data-ad-slot="6432862681"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-449134257" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewRSBar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0210408568007659"
     data-ad-slot="6738380281"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-449134270" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NewRSBarSky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0210408568007659"
     data-ad-slot="9691846686"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-449134271" class="mh-widget widget_text">			<div class="textwidget"><a href="http://shareasale.com/r.cfm?b=959138&amp;u=299754&amp;m=69483&amp;urllink=&amp;afftrack=" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://shareasale.com/r.cfm?b=959138&amp;u=299754&amp;m=69483&amp;urllink=&amp;afftrack=', '');" target="_blank"><img src="https://www.bikeworldnews.com/wp-content/uploads/2017/02/HealthIQ_300x600_CYCLING2_01202017.jpg" border="0" /></a></div>
		</div><div id="text-449134272" class="mh-widget widget_text">			<div class="textwidget"><a href="http://shareasale.com/r.cfm?b=960443&amp;u=299754&amp;m=56684&amp;urllink=&amp;afftrack=" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://shareasale.com/r.cfm?b=960443&amp;u=299754&amp;m=56684&amp;urllink=&amp;afftrack=', '');" target="_blank"><img src="https://www.bikeworldnews.com/wp-content/uploads/2017/01/polar-2017-save-50.jpg" border="0" alt="$50 off Polar A360" /></a></div>
		</div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="mh_magazine_category_columns-3" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item">
																					<div class="mh-category-column-thumb">
												<a href="https://www.bikeworldnews.com/2017/02/07/wind-blox-make-road-rides-commutes-safer/" title="Wind-Blox make road rides and commutes safer"><img width="326" height="245" src="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Accessories-ancillaries-windblox-04-e1486525698907.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Accessories-ancillaries-windblox-04-e1486525698907.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Accessories-ancillaries-windblox-04-e1486525698907.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/Accessories-ancillaries-windblox-04-e1486525698907.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														Reviews													</div>
																							</div>
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/02/07/wind-blox-make-road-rides-commutes-safer/" title="Wind-Blox make road rides and commutes safer" rel="bookmark">
												Wind-Blox make road rides and commutes safer											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/02/07/graeters-ice-cream-braxton-brewing-team-perfect-pairing/" title="Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing" rel="bookmark">
												Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/02/06/review-lumos-helmet-system/" title="Review: The Lumos helmet system" rel="bookmark">
												Review: The Lumos helmet system											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="mh_magazine_category_columns-4" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item">
																					<div class="mh-category-column-thumb">
												<a href="https://www.bikeworldnews.com/2017/01/28/ellen-noble-takes-u23-silver-2017-cyclocross-world-championships/" title="Ellen Noble takes U23 Silver at 2017 Cyclocross World Championships"><img class="mh-image-placeholder" src="https://www.bikeworldnews.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														Cyclocross Racing News													</div>
																							</div>
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/01/28/ellen-noble-takes-u23-silver-2017-cyclocross-world-championships/" title="Ellen Noble takes U23 Silver at 2017 Cyclocross World Championships" rel="bookmark">
												Ellen Noble takes U23 Silver at 2017 Cyclocross World Championships											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/01/15/us-cyclocross-national-championships-gallery-bob-kidd/" title="US Cyclocross National Championships Gallery &#8211; Bob Kidd" rel="bookmark">
												US Cyclocross National Championships Gallery &#8211; Bob Kidd											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/01/14/usa-cycling-announce-cyclocross-worlds-rosters/" title="USA Cycling Announce Cyclocross Worlds Rosters" rel="bookmark">
												USA Cycling Announce Cyclocross Worlds Rosters											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="mh_magazine_category_columns-5" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item">
																					<div class="mh-category-column-thumb">
												<a href="https://www.bikeworldnews.com/2016/12/31/bike-world-news-year-review-top-10-viewed-stories-2016/" title="Bike World News Year In Review &#8211; Top 10 Most Viewed Stories From 2016"><img width="326" height="245" src="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/05/Julian-Alaphilippe-Tour-of-California-_c_Tim-De-Waele.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/05/Julian-Alaphilippe-Tour-of-California-_c_Tim-De-Waele.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/05/Julian-Alaphilippe-Tour-of-California-_c_Tim-De-Waele.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/05/Julian-Alaphilippe-Tour-of-California-_c_Tim-De-Waele.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/05/Julian-Alaphilippe-Tour-of-California-_c_Tim-De-Waele.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														MTB Racing News													</div>
																							</div>
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2016/12/31/bike-world-news-year-review-top-10-viewed-stories-2016/" title="Bike World News Year In Review &#8211; Top 10 Most Viewed Stories From 2016" rel="bookmark">
												Bike World News Year In Review &#8211; Top 10 Most Viewed Stories From 2016											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2016/12/25/happy-holidays-bike-world-news/" title="Happy Holidays From Bike World News" rel="bookmark">
												Happy Holidays From Bike World News											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2016/08/13/todd-wells-sally-bigham-win-2016-leadville-trail-100/" title="Todd Wells and Sally Bigham win 2016 Leadville Trail 100" rel="bookmark">
												Todd Wells and Sally Bigham win 2016 Leadville Trail 100											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="mh_magazine_category_columns-6" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix">
									<li class="mh-category-column-item">
																					<div class="mh-category-column-thumb">
												<a href="https://www.bikeworldnews.com/2017/02/07/graeters-ice-cream-braxton-brewing-team-perfect-pairing/" title="Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing"><img width="326" height="245" src="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=620%2C465&amp;ssl=1 620w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/graeters.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" />												</a>
																									<div class="mh-image-caption mh-category-column-caption">
														Beer													</div>
																							</div>
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2017/02/07/graeters-ice-cream-braxton-brewing-team-perfect-pairing/" title="Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing" rel="bookmark">
												Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2016/08/16/new-belgium-kick-off-asheville-brewery-tours-september-2/" title="New Belgium to kick off Asheville brewery tours on September 2" rel="bookmark">
												New Belgium to kick off Asheville brewery tours on September 2											</a>
										</h3>
									</li>									<li class="mh-category-column-item">
																				<h3 class="mh-category-column-title">
											<a href="https://www.bikeworldnews.com/2016/06/01/oskar-blues-brewery-launches-priscilla-white-wit-wheat-nationwide/" title="Oskar Blues Brewery launches Priscilla White Wit Wheat nationwide" rel="bookmark">
												Oskar Blues Brewery launches Priscilla White Wit Wheat nationwide											</a>
										</h3>
									</li></ul>
</div>
</div>
</div>
</div>			</div>
			</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
	</div>
</div>




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.bikeworldnews.com\/2017\/02\/24\/marcel-kittel-lands-quick-step-floors-first-world-tour-win\/":79086};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/24/marcel-kittel-lands-quick-step-floors-first-world-tour-win/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.bikeworldnews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikeworldnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'4425502',post:'79086',tz:'-5',srv:'www.bikeworldnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '4425502', '79086' ]);
</script>
</body>
</html>