<!DOCTYPE html><html class="no-js mh-one-sb" lang="en-US"><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.8' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="https://www.bikeworldnews.com/wp-content/cache/min/1/6666f852b76cf229f641f950e447b438.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><link rel="preload" href="https://www.bikeworldnews.com/wp-content/cache/min/1/85adefc5aea8fc95ed401ec3d340a576.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://www.bikeworldnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.bikeworldnews.com/wp-content/cache/min/1/b2961e1dcc7c558580370d1b11e9d8a9.js" data-minify="1" defer></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.bikeworldnews.com/xmlrpc.php" /><title>2017 Tour de France: Stage 10 Results</title><style id="rocket-critical-css"></style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bike World News &raquo; Feed" href="https://www.bikeworldnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Bike World News &raquo; Comments Feed" href="https://www.bikeworldnews.com/comments/feed/" /><meta name="description" content="Quick-Step Floors' Marcel Kittel sprinted for his 13th victory at the Tour de France, his 4th of the 2017 race." /><link rel="alternate" type="application/rss+xml" title="Bike World News &raquo; 2017 Tour de France: Stage 10 Results Comments Feed" href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/feed/" /><meta name="keywords" content="2017 Tour de France, 2017 Tour de France, Alexander Kristoff, Astana Pro Team, Bahrain-Merida, Cannondale-Drapac, Chris Froome, Cofidis, Daniel Martin, Dimension Data, Dylan Groenewegen, Edvald Boasson Hagen, George Bennett, Jakob Fuglsang, John" /><meta name="robots" content="index,follow,noodp,noydir" /><link rel="canonical" href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikeworldnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2478279-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2478279-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.bikeworldnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikeworldnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikeworldnews.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='2017 Tour de France: Stage 10 Preview' href='https://www.bikeworldnews.com/2017/07/10/2017-tour-de-france-stage-10-preview/' /><link rel='next' title='2017 Tour de France: Stage 11 Preview' href='https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-11-preview/' /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://wp.me/pizh4-kVT' /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bikeworldnews.com/?wordfence_logHuman=1&hid=985C27D9702641D85FD61F0EFC724000');</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><style type="text/css">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</style><!--[if lt IE 9]> <script src="https://www.bikeworldnews.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js" defer></script> <![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-color:#ee2}</style><meta property="og:type" content="article" /><meta property="og:title" content="2017 Tour de France: Stage 10 Results" /><meta property="og:url" content="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/" /><meta property="og:description" content="Quick-Step Floors&#8217; Marcel Kittel sprinted for his 13th victory at the Tour de France, his 4th of the 2017 race." /><meta property="article:published_time" content="2017-07-11T17:52:45+00:00" /><meta property="article:modified_time" content="2017-07-11T19:07:24+00:00" /><meta property="og:site_name" content="Bike World News" /><meta property="og:image" content="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/Marcel-Kittel-Victory-_Tim-De-Waele_rs.jpg?fit=900%2C599&amp;ssl=1" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="599" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@bikeworldnews" /><meta name="twitter:image" content="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/Marcel-Kittel-Victory-_Tim-De-Waele_rs.jpg?fit=900%2C599&#038;ssl=1&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@bikeworldnews" /><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar
img{-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%}.saboxplugin-wrap{margin-top:0px}.saboxplugin-wrap{margin-bottom:0px}.saboxplugin-wrap .saboxplugin-authorname{font-size:18px;line-height:25px}.saboxplugin-wrap .saboxplugin-desc{font-size:14px;line-height:21px}.saboxplugin-wrap .saboxplugin-web{font-size:14px}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color{font-size:21px}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before{width:36px;height:36px;line-height:37px}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey{font-size:18px}</style><link rel="icon" href="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2013/11/cropped-bwn2013logo-1-e1446600503777.png?fit=256%2C256&#038;ssl=1" /><style type="text/css" id="wp-custom-css">.mh-social-icons li a[href*="apple.news"] .fa-mh-social:before{content:' \f179'}.entry-tags
li{float:left;font-weight:700;margin:0
6px 6px 0;margin:0
.375rem .375rem 0;background:#2a2a2a;text-transform:uppercase;list-style:none}</style> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.bikeworldnews.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0210408568007659",
    enable_page_level_ads: true
  });</script> <meta property="fb:pages" content="375594796304" /></head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-80469 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout2 mh-widget-layout2"><div class="mh-header-mobile-nav clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div></div></div> <header class="mh-header"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-col-1-3 mh-custom-header"> <a href="https://www.bikeworldnews.com/" title="Bike World News" rel="home"><div class="mh-site-logo" role="banner"> <img class="mh-header-image" src="https://www.bikeworldnews.com/wp-content/uploads/2015/11/cropped-cropped-bwn2013logo-sml_head1.png" height="100" width="105" alt="Bike World News" /></div> </a></div><div class="mh-col-2-3 mh-header-widget-2"><div id="text-449134268" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><a href="http://www.biemmecustom.com" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/10/Biemme-Custom-2016-Banner-728x90.png?resize=728%2C90" data-recalc-dims="1"><noscript><img src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/10/Biemme-Custom-2016-Banner-728x90.png?resize=728%2C90" data-recalc-dims="1"></noscript></a></div></div></div></div><div class="mh-main-nav-wrap"> <nav class="mh-main-nav mh-container mh-container-inner clearfix"><div class="menu-headermenu-container"><ul id="menu-headermenu" class="menu"><li id="menu-item-36858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36858"><a href="https://www.bikeworldnews.com/">Home</a></li><li id="menu-item-80305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80305"><a href="https://www.bikeworldnews.com/category/tour-de-france/">Tour de France News</a></li><li id="menu-item-79570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79570"><a href="https://www.bikeworldnews.com/category/reviews/">Reviews</a></li><li id="menu-item-73516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73516"><a href="https://www.bikeworldnews.com/event-calendar/">Event Calendar</a></li><li id="menu-item-73476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73476"><a href="https://www.bikeworldnews.com/shop/">Support Us!</a></li><li id="menu-item-38793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38793"><a href="https://www.bikeworldnews.com/contact/">Contact Us</a></li><li id="menu-item-36860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36860"><a href="https://www.bikeworldnews.com/about/">About</a><ul  class="sub-menu"><li id="menu-item-36861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36861"><a href="https://www.bikeworldnews.com/about/privacy-policy-2/">Privacy Policy</a></li><li id="menu-item-36862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36862"><a href="https://www.bikeworldnews.com/about/write-bike-world-news/">Write for Bike World News</a></li></ul></li></ul></div> </nav></div> </header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> More News<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bikeworldnews.com/2017/07/09/2017-tour-de-france-stage-9-results/" title="2017 Tour de France: Stage 9 Results"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ July 9, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 2017 Tour de France: Stage 9 Results </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Race Results </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bikeworldnews.com/2017/07/08/2017-tour-de-france-stage-8-news-notes-and-quotes/" title="2017 Tour de France: Stage 8 News, Notes and Quotes"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ July 8, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 2017 Tour de France: Stage 8 News, Notes and Quotes </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Road Racing News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bikeworldnews.com/2017/07/08/2017-tour-de-france-stage-9-preview/" title="2017 Tour de France: Stage 9 Preview"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ July 8, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 2017 Tour de France: Stage 9 Preview </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Road Racing News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bikeworldnews.com/2017/07/08/2017-tour-de-france-stage-8-results/" title="2017 Tour de France: Stage 8 Results"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ July 8, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 2017 Tour de France: Stage 8 Results </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Race Results </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bikeworldnews.com/2017/07/07/2017-tour-de-france-stage-8-preview/" title="2017 Tour de France: Stage 8 Preview"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ July 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 2017 Tour de France: Stage 8 Preview </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Road Racing News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"> <nav class="mh-social-icons mh-social-nav mh-social-nav-bottom clearfix"><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-75705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75705"><a href="https://www.facebook.com/bikeworldnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-75721" class="apple-news menu-item menu-item-type-custom menu-item-object-custom menu-item-75721"><a href="https://apple.news/TMxfVHj_3SriiCagyACq4NQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">BWN on Apple News</span></a></li><li id="menu-item-75704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75704"><a href="https://twitter.com/bikeworldnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-75706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75706"><a href="https://www.instagram.com/ucallrt/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-75703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75703"><a href="https://plus.google.com/+Bikeworldnews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li></ul></div> </nav></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bikeworldnews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bikeworldnews.com/category/race-results/" itemprop="url"><span itemprop="title">Race Results</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>2017 Tour de France: Stage 10 Results</nav> <article id="post-80469" class="post-80469 post type-post status-publish format-standard has-post-thumbnail hentry category-race-results category-road category-tour-de-france tag-2017-tour-de-france tag-alexander-kristoff tag-astana-pro-team tag-bahrain-merida tag-cannondale-drapac tag-chris-froome tag-cofidis tag-daniel-martin tag-dimension-data tag-dylan-groenewegen tag-edvald-boasson-hagen tag-george-bennett tag-jakob-fuglsang tag-john-degenkolb tag-marcel-kittel tag-mikel-landa tag-movistar-team tag-nacer-bouhanni tag-nairo-quintana tag-quick-step-floors tag-rigoberto-uran tag-romain-bardet tag-team-dimension-data"> <header class="entry-header clearfix"><h1 class="entry-title"> 2017 Tour de France: Stage 10 Results</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bikeworldnews.com/2017/07/">July 11, 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bikeworldnews.com/author/bwnrtc/">Ron</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bikeworldnews.com/category/race-results/" rel="category tag">Race Results</a>, <a href="https://www.bikeworldnews.com/category/road/" rel="category tag">Road Racing News</a>, <a href="https://www.bikeworldnews.com/category/tour-de-france/" rel="category tag">Tour de France News</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/#mh-comments">0</a></span></p> </header><div id="text-449134269" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"><a href="http://www.biemmecustom.com" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/10/Biemme-Custom-2016-Banner-728x90.png?resize=728%2C90" data-recalc-dims="1"><noscript><img src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2016/10/Biemme-Custom-2016-Banner-728x90.png?resize=728%2C90" data-recalc-dims="1"></noscript></a></div></div><div class="entry-content clearfix"> <figure class="entry-thumbnail"> <a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/cycling-104th-tour-de-france-2017-stage-10-2/"><img src="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/Marcel-Kittel-Victory-_Tim-De-Waele_rs.jpg?resize=678%2C381&#038;ssl=1" alt="" title="Cycling: 104th Tour de France 2017 / Stage 10" /></a> <figcaption class="wp-caption-text">Cycling: 104th Tour de France 2017 / Stage 10
Arrival / Marcel KITTEL (GER) Green Sprint Jersey/ Celebration / Dylan GROENEWEGEN (NED)/ John DEGENKOLB (GER)/
Perigueux  - Bergerac (178km) / TDF/ © Tim De Waele</figcaption> </figure><p>Quick-Step Floors&#8217; Marcel Kittel sprinted for his 13th victory at the Tour de France, his 4th of the 2017 race.</p><p>After Liège, Troyes and Nuits-Saint-Georges, the powerful German left an indelible mark also on Bergerac, a picturesque town on the Dordogne river, which saw his 13th stage success at the Tour de France, catapulting him straight into the history books.</p><p>Despite losing Matteo Trentin after the injured Italian came in outside the time limit on Stage 9, Quick-Step Floors kept on a leash the two-man breakaway which took off early on the day. Julien Vermote’s unrivalled labour ensured that Elie Gesbert (Fortuneo-Oscaro) and Yoann Offredo (Wanty-Groupe Gobert), who never had more than five minutes in their hands, got caught inside the final seven kilometers.</p><p>New Zealand National ITT Champion Jack Bauer didn’t hold anything back when it came to bringing the Quick-Step Floors train to the fore, before Zdenek Stybar and Fabio Sabatini stepped in and escorted Kittel into the final kilometer. The experienced Italian lead-out man dropped Marcel with 500 meters to go and the points classification leader patiently waited for his rivals to make the first move in the headwind, before majestically coming out of Dan McLay’s slipstream at 63 km/h and coasting to his fourth victory, ahead of John Degenkolb (Trek-Segafredo) and Dylan Groenewegen (LottoNL-Jumbo).</p><p>“It’s incredible to win four stages at a single edition of the Tour de France and it means a lot for me to achieve this fantastic feat,&#8221; said Kittel. &#8220;When I began my career, I was dreaming about becoming a professional, but I never expected something like this. I never race for records, but I must admit that having 13 Tour de France stages to my name is really special. I never felt better, I’m in good condition and all these things give me confidence, and that confidence, together with the team’s hard work and dedication, carried me again to victory.”</p><p>Kittel broke Erik Zabel’ 15-year-old record to became the most successful German rider in terms of stage wins at the Grande Boucle.</p><p>The German had words of praise for one of the race’s most hard-working riders, the unbelievable Julien Vermote, who so far has spent nearly 1000 kilometers at the front of the bunch, making sure no breakaway succeeded on the flat stages: “What Julien is doing is absolutely incredible. He’s showing the world how strong he is, physically and mentally. Riding in front of the peloton, keeping the same speed and tightly controlling the escapees, it may look simple, but it isn’t, so hats off to him.”</p><p>With ten days left between Bergerac and Paris, where the race will conclude, the Quick-Step Floors fast man – who now has more Tour de France victories than the likes of Gino Bartali or Mario Cipollini – holds a commanding 102 point-gap over the closest rival in the green jersey standings.</p><p><a href="https://www.bikeworldnews.com/tag/chris-froome/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Chris Froome">Chris Froome</a> (Team Sky) remains comfortably atop the general classification, 18 seconds in front of Astana&#8217;s <a href="https://www.bikeworldnews.com/tag/fabio-aru/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Fabio Aru">Fabio Aru</a>.</p><h3>Stage 10 Brief Results:</h3><ol><li>Marcel Kittel (Germany / Quick-Step Floors) 4:01:00&#8243;</li><li>John Degenkolb (Germany / Trek-Segafredo) ST</li><li>Dylan Groenewegen (Netherlands / LottoNL-Jumbo)</li><li>Ruediger Selig (Germany / BORA-hansgrohe)</li><li>Alexander Kristoff (Norway / Katusha-Alpecin)</li><li>Nacer Bouhanni (France / <a href="https://www.bikeworldnews.com/tag/cofidis/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Cofidis">Cofidis</a>, Solutions Credits)</li><li>Daniel McLay (Britain / Fortuneo-Oscaro)</li><li>Pieter Vanspeybrouck (Belgium / Wanty-Groupe Gobert)</li><li>Sonny Colbrelli (Italy / Bahrain-Merida)</li><li><a href="https://www.bikeworldnews.com/tag/edvald-boasson-hagen/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Edvald Boasson Hagen">Edvald Boasson Hagen</a> (Norway / Team Dimension Data)</li></ol><h3>General Classification After Stage 10:</h3><ol><li>Chris Froome (Britain / Team Sky) 42:27:28&#8243;</li><li>Fabio Aru (Italy / Astana Pro Team) +18&#8243;</li><li>Romain Bardet (France / AG2R La Mondiale) +51&#8243;</li><li>Rigoberto Uran (Colombia / <a href="https://www.bikeworldnews.com/tag/cannondale/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Cannondale">Cannondale</a>-Drapac) +55&#8243;</li><li><a href="https://www.bikeworldnews.com/tag/jakob-fuglsang/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Jakob Fuglsang">Jakob Fuglsang</a> (Denmark / Astana Pro Team) +1:37&#8243;</li><li>Daniel Martin (Ireland / Quick-Step Floors) +1:44&#8243;</li><li>Simon Yates (Britain / Orica-Scott) +2:02&#8243;</li><li>Nairo Quintana (Colombia / Movistar Team) +2:13&#8243;</li><li>Mikel Landa (Spain / Team Sky) +3:06&#8243;</li><li>George Bennett (New Zealand / LottoNL-Jumbo) +3:53&#8243;</li></ol><div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=100&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=200&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=100&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=200&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=200&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript></div><div class="saboxplugin-authorname"><a href="https://www.bikeworldnews.com/author/bwnrtc/">Ron</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn">Ron Callahan is the chief cook and bottlewasher at Bike World News, doing everything from website design to bike reviews.</span></div></div><div class="saboxplugin-web "><a href="https://www.bikeworldnews.com" target="_self" >https://www.bikeworldnews.com</a></div><div class="clearfix"></div><div class="saboxplugin-socials "><a href="https://www.facebook.com/bikeworldnews" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/bikeworldnews', '');" target="_self"><span class="saboxplugin-icon-grey saboxplugin-icon-facebook"></span></a><a href="https://twitter.com/bikeworldnews" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/bikeworldnews', '');" target="_self"><span class="saboxplugin-icon-grey saboxplugin-icon-twitter"></span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share with your friends:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=twitter', 'Click to share on Twitter (Opens in new window)');" rel="nofollow" data-shared="sharing-twitter-80469" class="share-twitter sd-button share-icon no-text"  target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=facebook', 'Click to share on Facebook (Opens in new window)');" rel="nofollow" data-shared="sharing-facebook-80469" class="share-facebook sd-button share-icon no-text"  target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=google-plus-1', 'Click to share on Google+ (Opens in new window)');" rel="nofollow" data-shared="sharing-google-80469" class="share-google-plus-1 sd-button share-icon no-text"  target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=pinterest" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=pinterest', 'Click to share on Pinterest (Opens in new window)');" rel="nofollow" data-shared="sharing-pinterest-80469" class="share-pinterest sd-button share-icon no-text"  target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=reddit" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/?share=reddit', 'Click to share on Reddit (Opens in new window)');" rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text"  target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a href="https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/#print" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bikeworldnews.com/2017/07/11/2017-tour-de-france-stage-10-results/#print', 'Click to print (Opens in new window)');" rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text"  target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4425502-80469-59658411bf45b' data-src='https://widgets.wp.com/likes/#blog_id=4425502&amp;post_id=80469&amp;origin=www.bikeworldnews.com&amp;obj_id=4425502-80469-59658411bf45b' data-name='like-post-frame-4425502-80469-59658411bf45b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.bikeworldnews.com/tag/2017-tour-de-france/" rel="tag">2017 Tour de France</a></li><li><a href="https://www.bikeworldnews.com/tag/alexander-kristoff/" rel="tag">Alexander Kristoff</a></li><li><a href="https://www.bikeworldnews.com/tag/astana-pro-team/" rel="tag">Astana Pro Team</a></li><li><a href="https://www.bikeworldnews.com/tag/bahrain-merida/" rel="tag">Bahrain-Merida</a></li><li><a href="https://www.bikeworldnews.com/tag/cannondale-drapac/" rel="tag">Cannondale-Drapac</a></li><li><a href="https://www.bikeworldnews.com/tag/chris-froome/" rel="tag">Chris Froome</a></li><li><a href="https://www.bikeworldnews.com/tag/cofidis/" rel="tag">Cofidis</a></li><li><a href="https://www.bikeworldnews.com/tag/daniel-martin/" rel="tag">Daniel Martin</a></li><li><a href="https://www.bikeworldnews.com/tag/dimension-data/" rel="tag">Dimension Data</a></li><li><a href="https://www.bikeworldnews.com/tag/dylan-groenewegen/" rel="tag">Dylan Groenewegen</a></li><li><a href="https://www.bikeworldnews.com/tag/edvald-boasson-hagen/" rel="tag">Edvald Boasson Hagen</a></li><li><a href="https://www.bikeworldnews.com/tag/george-bennett/" rel="tag">George Bennett</a></li><li><a href="https://www.bikeworldnews.com/tag/jakob-fuglsang/" rel="tag">Jakob Fuglsang</a></li><li><a href="https://www.bikeworldnews.com/tag/john-degenkolb/" rel="tag">John Degenkolb</a></li><li><a href="https://www.bikeworldnews.com/tag/marcel-kittel/" rel="tag">Marcel Kittel</a></li><li><a href="https://www.bikeworldnews.com/tag/mikel-landa/" rel="tag">Mikel Landa</a></li><li><a href="https://www.bikeworldnews.com/tag/movistar-team/" rel="tag">Movistar Team</a></li><li><a href="https://www.bikeworldnews.com/tag/nacer-bouhanni/" rel="tag">Nacer Bouhanni</a></li><li><a href="https://www.bikeworldnews.com/tag/nairo-quintana/" rel="tag">Nairo Quintana</a></li><li><a href="https://www.bikeworldnews.com/tag/quick-step-floors/" rel="tag">Quick-Step Floors</a></li><li><a href="https://www.bikeworldnews.com/tag/rigoberto-uran/" rel="tag">Rigoberto Uran</a></li><li><a href="https://www.bikeworldnews.com/tag/romain-bardet/" rel="tag">Romain Bardet</a></li><li><a href="https://www.bikeworldnews.com/tag/team-dimension-data/" rel="tag">Team Dimension Data</a></li></ul></div> </article><div class="mh-author-box"><div class="mh-author-box-content clearfix"> <figure class="mh-author-box-avatar"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=90&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=180&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-90 photo' height='90' width='90' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=90&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/39c73472772529437ed7c00733dc5d40?s=180&amp;d=identicon&amp;r=pg 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript> </figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> About Ron </span> <span class="mh-author-box-postcount"> <a href="https://www.bikeworldnews.com/author/bwnrtc/" title="More articles written by Ron'"> 3582 Articles </a> </span></div><div class="mh-author-box-bio"> Ron Callahan is the chief cook and bottlewasher at Bike World News, doing everything from website design to bike reviews.</div></div></div><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/11/2017-tour-de-france-stage-10-results/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.bikeworldnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='80469' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"> <label>Current ye@r <span class="required">*</span></label> <input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" /> <input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p></form></div></div> <aside class="mh-widget-col-1 mh-sidebar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.bikeworldnews.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div><div id="categories-4" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Browse Categories</span></h4><label class="screen-reader-text" for="cat">Browse Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="10829">Beer&nbsp;&nbsp;(131)</option><option class="level-0" value="86">Bike World News Store&nbsp;&nbsp;(153)</option><option class="level-0" value="10222">Bikes of the Pros&nbsp;&nbsp;(4)</option><option class="level-0" value="83">BMX Racing News&nbsp;&nbsp;(141)</option><option class="level-0" value="14751">Books&nbsp;&nbsp;(7)</option><option class="level-0" value="10830">Business&nbsp;&nbsp;(16)</option><option class="level-0" value="10831">Cincinnati&nbsp;&nbsp;(19)</option><option class="level-0" value="8631">Commuting&nbsp;&nbsp;(37)</option><option class="level-0" value="7869">Contests&nbsp;&nbsp;(14)</option><option class="level-0" value="10832">Cycling&nbsp;&nbsp;(61)</option><option class="level-0" value="926">Cycling Advocacy&nbsp;&nbsp;(310)</option><option class="level-0" value="143">Cyclocross Racing News&nbsp;&nbsp;(436)</option><option class="level-0" value="10833">Dad&#8217;s Life&nbsp;&nbsp;(3)</option><option class="level-0" value="16276">Downhill Racing&nbsp;&nbsp;(13)</option><option class="level-0" value="10629">Enduro Racing&nbsp;&nbsp;(16)</option><option class="level-0" value="16365">Eurobike&nbsp;&nbsp;(2)</option><option class="level-0" value="16837">Festivals&nbsp;&nbsp;(3)</option><option class="level-0" value="2826">Fitness and Training&nbsp;&nbsp;(12)</option><option class="level-0" value="10559">Freeride&nbsp;&nbsp;(27)</option><option class="level-0" value="111">Giro d&#8217;Italia&nbsp;&nbsp;(575)</option><option class="level-0" value="11141">Gran Fondos&nbsp;&nbsp;(233)</option><option class="level-1" value="11145">&nbsp;&nbsp;&nbsp;Arizona&nbsp;&nbsp;(4)</option><option class="level-1" value="11146">&nbsp;&nbsp;&nbsp;British Columbia&nbsp;&nbsp;(2)</option><option class="level-1" value="11147">&nbsp;&nbsp;&nbsp;Calgary&nbsp;&nbsp;(2)</option><option class="level-1" value="1474">&nbsp;&nbsp;&nbsp;California&nbsp;&nbsp;(56)</option><option class="level-1" value="1458">&nbsp;&nbsp;&nbsp;Canada&nbsp;&nbsp;(6)</option><option class="level-1" value="1611">&nbsp;&nbsp;&nbsp;Colorado&nbsp;&nbsp;(15)</option><option class="level-1" value="11148">&nbsp;&nbsp;&nbsp;DC&nbsp;&nbsp;(1)</option><option class="level-1" value="11149">&nbsp;&nbsp;&nbsp;England&nbsp;&nbsp;(8)</option><option class="level-1" value="1457">&nbsp;&nbsp;&nbsp;Europe&nbsp;&nbsp;(15)</option><option class="level-1" value="16718">&nbsp;&nbsp;&nbsp;Farm To Fork&nbsp;&nbsp;(2)</option><option class="level-1" value="1469">&nbsp;&nbsp;&nbsp;Florida&nbsp;&nbsp;(5)</option><option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;France&nbsp;&nbsp;(4)</option><option class="level-1" value="11142">&nbsp;&nbsp;&nbsp;Holland&nbsp;&nbsp;(1)</option><option class="level-1" value="1715">&nbsp;&nbsp;&nbsp;Ireland&nbsp;&nbsp;(8)</option><option class="level-1" value="9438">&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(1)</option><option class="level-1" value="958">&nbsp;&nbsp;&nbsp;Italy&nbsp;&nbsp;(42)</option><option class="level-1" value="1555">&nbsp;&nbsp;&nbsp;Kentucky&nbsp;&nbsp;(1)</option><option class="level-1" value="16719">&nbsp;&nbsp;&nbsp;Maine&nbsp;&nbsp;(3)</option><option class="level-1" value="1667">&nbsp;&nbsp;&nbsp;Massachusetts&nbsp;&nbsp;(3)</option><option class="level-1" value="2366">&nbsp;&nbsp;&nbsp;Michigan&nbsp;&nbsp;(3)</option><option class="level-1" value="2242">&nbsp;&nbsp;&nbsp;Minnesota&nbsp;&nbsp;(2)</option><option class="level-1" value="2080">&nbsp;&nbsp;&nbsp;Nevada&nbsp;&nbsp;(7)</option><option class="level-1" value="3210">&nbsp;&nbsp;&nbsp;New Jersey&nbsp;&nbsp;(1)</option><option class="level-1" value="1644">&nbsp;&nbsp;&nbsp;New York&nbsp;&nbsp;(33)</option><option class="level-1" value="1793">&nbsp;&nbsp;&nbsp;North Carolina&nbsp;&nbsp;(7)</option><option class="level-1" value="3233">&nbsp;&nbsp;&nbsp;Ontario&nbsp;&nbsp;(1)</option><option class="level-1" value="1728">&nbsp;&nbsp;&nbsp;Oregon&nbsp;&nbsp;(8)</option><option class="level-1" value="1655">&nbsp;&nbsp;&nbsp;Pennsylvania&nbsp;&nbsp;(8)</option><option class="level-1" value="1658">&nbsp;&nbsp;&nbsp;Rhode Island&nbsp;&nbsp;(3)</option><option class="level-1" value="1607">&nbsp;&nbsp;&nbsp;Texas&nbsp;&nbsp;(2)</option><option class="level-1" value="2636">&nbsp;&nbsp;&nbsp;Utah&nbsp;&nbsp;(4)</option><option class="level-1" value="11143">&nbsp;&nbsp;&nbsp;Vermont&nbsp;&nbsp;(8)</option><option class="level-1" value="11144">&nbsp;&nbsp;&nbsp;Virginia&nbsp;&nbsp;(3)</option><option class="level-1" value="1484">&nbsp;&nbsp;&nbsp;Washington&nbsp;&nbsp;(3)</option><option class="level-1" value="1713">&nbsp;&nbsp;&nbsp;Wisconsin&nbsp;&nbsp;(4)</option><option class="level-0" value="17807">Gravel&nbsp;&nbsp;(1)</option><option class="level-0" value="11443">Hey Guys, Watch This!&nbsp;&nbsp;(25)</option><option class="level-1" value="11444">&nbsp;&nbsp;&nbsp;The Agony of Defeat&nbsp;&nbsp;(6)</option><option class="level-1" value="11445">&nbsp;&nbsp;&nbsp;The Thrill of Victory&nbsp;&nbsp;(18)</option><option class="level-0" value="13917">Holiday Gift Guide&nbsp;&nbsp;(6)</option><option class="level-0" value="16056">Hour Record&nbsp;&nbsp;(5)</option><option class="level-0" value="9662">Industry News&nbsp;&nbsp;(591)</option><option class="level-0" value="886">Interbike&nbsp;&nbsp;(123)</option><option class="level-0" value="6154">Interviews&nbsp;&nbsp;(4)</option><option class="level-0" value="5093">Junior racing&nbsp;&nbsp;(39)</option><option class="level-0" value="15029">La Course&nbsp;&nbsp;(1)</option><option class="level-0" value="10827">La Phlegm Rouge&nbsp;&nbsp;(108)</option><option class="level-0" value="6438">Lou&#8217;s News&nbsp;&nbsp;(9)</option><option class="level-0" value="416">Maintenance&nbsp;&nbsp;(5)</option><option class="level-0" value="17121">mountain biking&nbsp;&nbsp;(18)</option><option class="level-0" value="82">MTB Racing News&nbsp;&nbsp;(250)</option><option class="level-0" value="711">NAHBS&nbsp;&nbsp;(16)</option><option class="level-0" value="9781">national championships&nbsp;&nbsp;(173)</option><option class="level-0" value="9002">National Criterium Calendar&nbsp;&nbsp;(66)</option><option class="level-0" value="8985">National Racing Calendar&nbsp;&nbsp;(28)</option><option class="level-0" value="9766">National Track Calendar&nbsp;&nbsp;(6)</option><option class="level-0" value="84">News Of The Wheeled&nbsp;&nbsp;(137)</option><option class="level-0" value="909">Olympic Racing News&nbsp;&nbsp;(68)</option><option class="level-0" value="16047">Pan American Games&nbsp;&nbsp;(4)</option><option class="level-0" value="1116">Press Releases&nbsp;&nbsp;(2,962)</option><option class="level-0" value="85">Product &amp; Tech News&nbsp;&nbsp;(1,436)</option><option class="level-1" value="10354">&nbsp;&nbsp;&nbsp;2012 Holiday Gift Guide&nbsp;&nbsp;(4)</option><option class="level-0" value="16943">Race Across America&nbsp;&nbsp;(1)</option><option class="level-0" value="6482">Race Results&nbsp;&nbsp;(1,652)</option><option class="level-0" value="8908">RAGBRAI&nbsp;&nbsp;(8)</option><option class="level-0" value="7872">recalls&nbsp;&nbsp;(17)</option><option class="level-0" value="2263">Reviews&nbsp;&nbsp;(132)</option><option class="level-0" value="4021">Rider Diaries&nbsp;&nbsp;(8)</option><option class="level-1" value="16053">&nbsp;&nbsp;&nbsp;Jake Sitler&nbsp;&nbsp;(2)</option><option class="level-1" value="15950">&nbsp;&nbsp;&nbsp;Under The Rugg&nbsp;&nbsp;(2)</option><option class="level-0" value="8350">Rides&nbsp;&nbsp;(150)</option><option class="level-0" value="81">Road Racing News&nbsp;&nbsp;(6,483)</option><option class="level-0" value="7782">Rumors and Innuendo&nbsp;&nbsp;(5)</option><option class="level-0" value="10834">Running&nbsp;&nbsp;(1)</option><option class="level-0" value="16849">Sea Otter&nbsp;&nbsp;(2)</option><option class="level-0" value="17420">Shows&nbsp;&nbsp;(3)</option><option class="level-0" value="3127">six day racing&nbsp;&nbsp;(10)</option><option class="level-0" value="7400">slopestyle&nbsp;&nbsp;(15)</option><option class="level-0" value="14349">Team Skyline&nbsp;&nbsp;(6)</option><option class="level-0" value="181">Tour de France News&nbsp;&nbsp;(830)</option><option class="level-0" value="428">Tour of California News&nbsp;&nbsp;(118)</option><option class="level-0" value="6395">Touring&nbsp;&nbsp;(13)</option><option class="level-0" value="199">Track Racing News&nbsp;&nbsp;(179)</option><option class="level-0" value="1047">Training&nbsp;&nbsp;(20)</option><option class="level-0" value="9073">travel&nbsp;&nbsp;(15)</option><option class="level-0" value="1488">Triathlon Racing News&nbsp;&nbsp;(44)</option><option class="level-0" value="11739">U23 Cycling&nbsp;&nbsp;(19)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(14)</option><option class="level-0" value="10771">Urban Cycling&nbsp;&nbsp;(17)</option><option class="level-0" value="12511">USA Crits&nbsp;&nbsp;(13)</option><option class="level-0" value="8712">USA Pro Cycling Challenge&nbsp;&nbsp;(123)</option><option class="level-0" value="5257">videos&nbsp;&nbsp;(33)</option><option class="level-0" value="200">Vuelta a Espana&nbsp;&nbsp;(347)</option><option class="level-0" value="6483">Women&#8217;s Cycling&nbsp;&nbsp;(570)</option><option class="level-0" value="1406">World Championships&nbsp;&nbsp;(248)</option><option class="level-0" value="17042">XC racing&nbsp;&nbsp;(1)</option> </select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.bikeworldnews.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div><div id="text-449134259" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sponsored Links</span></h4><div class="textwidget"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0210408568007659"
data-ad-slot="6432862681"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-449134257" class="mh-widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0210408568007659"
data-ad-slot="6738380281"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-449134270" class="mh-widget widget_text"><div class="textwidget"><ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0210408568007659"
data-ad-slot="9691846686"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-449134271" class="mh-widget widget_text"><div class="textwidget"><p><a href="http://shareasale.com/r.cfm?b=959138&#038;u=299754&#038;m=69483&#038;urllink=&#038;afftrack=" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://shareasale.com/r.cfm?b=959138&amp;u=299754&amp;m=69483&amp;urllink=&amp;afftrack=', '');" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/HealthIQ_300x600_CYCLING2_01202017.jpg?ssl=1" border="0" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/02/HealthIQ_300x600_CYCLING2_01202017.jpg?ssl=1" border="0" data-recalc-dims="1" /></noscript></a></p></div></div><div id="text-449134272" class="mh-widget widget_text"><div class="textwidget"><a href="http://shareasale.com/r.cfm?b=960443&amp;u=299754&amp;m=56684&amp;urllink=&amp;afftrack=" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://shareasale.com/r.cfm?b=960443&amp;u=299754&amp;m=56684&amp;urllink=&amp;afftrack=', '');" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/01/polar-2017-save-50.jpg?ssl=1" border="0" alt="$50 off Polar A360" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/01/polar-2017-save-50.jpg?ssl=1" border="0" alt="$50 off Polar A360" data-recalc-dims="1" /></noscript></a></div></div> </aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <footer class="mh-footer"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_category_columns-3" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-4 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"> <a href="https://www.bikeworldnews.com/2017/07/07/review-rallt-hammocks-great-for-bikepacking-adventures/" title="Review: Rallt hammocks great for bikepacking adventures"><img width="326" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=632%2C474&amp;ssl=1 632w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=536%2C402&amp;ssl=1 536w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=678%2C509&amp;ssl=1 678w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=632%2C474&amp;ssl=1 632w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?resize=536%2C402&amp;ssl=1 536w, https://i2.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/07/khaki-charcoal_0b9f82a8-b738-4f63-9d3e-987322cf3cbf_1024x1024-e1499398253907.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Reviews</div></div><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/07/07/review-rallt-hammocks-great-for-bikepacking-adventures/" title="Review: Rallt hammocks great for bikepacking adventures" rel="bookmark"> Review: Rallt hammocks great for bikepacking adventures </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/06/29/pioneers-single-sided-power-meter-upgrade-kit-affordable-power/" title="Pioneer&#8217;s Single-Sided Power Meter Upgrade Kit &#8211; Affordable Power" rel="bookmark"> Pioneer&#8217;s Single-Sided Power Meter Upgrade Kit &#8211; Affordable Power </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/06/10/roll-your-own-bike-lock-with-the-rockymounts-dialup/" title="&#8220;Roll Your Own&#8221; bike lock with the RockyMounts DialUp" rel="bookmark"> &#8220;Roll Your Own&#8221; bike lock with the RockyMounts DialUp </a></h3></li></ul></div></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="mh_magazine_category_columns-4" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-4 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"> <a href="https://www.bikeworldnews.com/2017/03/29/focus-bikes-commits-clif-bar-crossvegas/" title="Focus Bikes Commits to Clif Bar CrossVegas"><img width="326" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=536%2C402&amp;ssl=1 536w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/03/Focus-Stairs-Image.jpeg?resize=536%2C402&amp;ssl=1 536w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Cyclocross Racing News</div></div><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/03/29/focus-bikes-commits-clif-bar-crossvegas/" title="Focus Bikes Commits to Clif Bar CrossVegas" rel="bookmark"> Focus Bikes Commits to Clif Bar CrossVegas </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/01/28/ellen-noble-takes-u23-silver-2017-cyclocross-world-championships/" title="Ellen Noble takes U23 Silver at 2017 Cyclocross World Championships" rel="bookmark"> Ellen Noble takes U23 Silver at 2017 Cyclocross World Championships </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/01/15/us-cyclocross-national-championships-gallery-bob-kidd/" title="US Cyclocross National Championships Gallery &#8211; Bob Kidd" rel="bookmark"> US Cyclocross National Championships Gallery &#8211; Bob Kidd </a></h3></li></ul></div></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="mh_magazine_category_columns-5" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-4 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"> <a href="https://www.bikeworldnews.com/2017/05/30/lindine-armstrong-win-notubes-trans-sylvania-epic/" title="Lindine, Armstrong Win NoTubes Trans-Sylvania Epic"><img width="326" height="245" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=1044%2C783&amp;ssl=1 1044w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=632%2C474&amp;ssl=1 632w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=536%2C402&amp;ssl=1 536w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=678%2C509&amp;ssl=1 678w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=1044%2C783&amp;ssl=1 1044w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=632%2C474&amp;ssl=1 632w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?resize=536%2C402&amp;ssl=1 536w, https://i1.wp.com/www.bikeworldnews.com/wp-content/uploads/2017/05/TSEpic-S5-08.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> MTB Racing News</div></div><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/05/30/lindine-armstrong-win-notubes-trans-sylvania-epic/" title="Lindine, Armstrong Win NoTubes Trans-Sylvania Epic" rel="bookmark"> Lindine, Armstrong Win NoTubes Trans-Sylvania Epic </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/05/30/lindine-armstrong-win-stage-4-of-notubes-trans-sylvania-epic/" title="Lindine, Armstrong Win Stage 4 of NoTubes Trans-Sylvania Epic" rel="bookmark"> Lindine, Armstrong Win Stage 4 of NoTubes Trans-Sylvania Epic </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/05/30/79979/" title="Trudeau, Looney Win Queen Stage at NoTubes Trans-Sylvania Epic" rel="bookmark"> Trudeau, Looney Win Queen Stage at NoTubes Trans-Sylvania Epic </a></h3></li></ul></div></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="mh_magazine_category_columns-6" class="mh-footer-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-4 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"> <a href="https://www.bikeworldnews.com/2017/03/30/rogue-ales-announces-release-beer-dedicated-ending-childhood-hunger/" title="Rogue Ales announces release of beer dedicated to ending childhood hunger"><img class="mh-image-placeholder" src="https://www.bikeworldnews.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" /> </a><div class="mh-image-caption mh-category-column-caption"> Beer</div></div><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/03/30/rogue-ales-announces-release-beer-dedicated-ending-childhood-hunger/" title="Rogue Ales announces release of beer dedicated to ending childhood hunger" rel="bookmark"> Rogue Ales announces release of beer dedicated to ending childhood hunger </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2017/02/07/graeters-ice-cream-braxton-brewing-team-perfect-pairing/" title="Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing" rel="bookmark"> Graeter&#8217;s Ice Cream and Braxton Brewing team up for a perfect pairing </a></h3></li><li class="mh-category-column-item"><h3 class="mh-category-column-title"> <a href="https://www.bikeworldnews.com/2016/08/16/new-belgium-kick-off-asheville-brewery-tours-september-2/" title="New Belgium to kick off Asheville brewery tours on September 2" rel="bookmark"> New Belgium to kick off Asheville brewery tours on September 2 </a></h3></li></ul></div></div></div></div></div></div> </footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.bikeworldnews.com\/2017\/07\/11\/2017-tour-de-france-stage-10-results\/":80469};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728' defer></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});</script> <iframe src="https://www.bikeworldnews.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'4425502',post:'80469',tz:'-4',srv:'www.bikeworldnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '4425502', '80469' ]);</script> <script src="https://www.bikeworldnews.com/wp-content/cache/min/1/13d1611bcfeab1221c10d714ea50784e.js" data-minify="1" defer></script><script src="https://www.bikeworldnews.com/wp-content/cache/min/1/1614d19095307f544b2ee660084858e3.js" data-minify="1" defer></script></body> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="https://www.bikeworldnews.com/wp-content/cache/min/1/6666f852b76cf229f641f950e447b438.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" href="https://www.bikeworldnews.com/wp-content/cache/min/1/85adefc5aea8fc95ed401ec3d340a576.css" data-minify="1"/></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1499825170 -->